1.2 CVE-2000-0890

Patch
 

Ein periodischer Fehler in FreeBSD 4.1.1 und früher, und möglicherweise auch in anderen Betriebssystemen, erlaubt es lokalen Benutzern, beliebige Dateien über einen Symlink-Angriff zu überschreiben.
https://nvd.nist.gov/vuln/detail/CVE-2000-0890

Kategorien

CWE-NVD-Other

Referenzen

BID

CERT-VN Patch

VU#626919
Patch Third Party Advisory US Government Resource

OSVDB

XF


 

CPE

cpe start ende
Configuration 1
cpe:2.3:o:freebsd:freebsd:6.2:stable:*:*:*:*:*:*


REMEDIERUNG


Patch

Url
VU#626919


EXPLOITS


Exploit-db.com

id beschreibung datum
Keine bekannten Exploits

Andere (github, ...)

Url
Keine bekannten Exploits


CAPEC


Common Attack Pattern Enumerations and Classifications

id beschreibung schweregrad
Kein Eintrag


MITRE