1.5 CVE-2015-4809

 

Nicht spezifizierte Sicherheitsanfälligkeit in der Oracle Outside In Technology-Komponente in Oracle Fusion Middleware 8.5.0, 8.5.1 und 8.5.2 ermöglicht lokalen Benutzern die Beeinflussung der Verfügbarkeit über Vektoren im Zusammenhang mit Outside In PDF Export SDK, eine andere Sicherheitsanfälligkeit als CVE-2015-4811.
https://nvd.nist.gov/vuln/detail/CVE-2015-4809

Kategorien

CWE-NVD-noinfo

Referenzen


 

CPE

cpe start ende
Configuration 1
cpe:2.3:a:oracle:fusion_middleware:8.5.0:*:*:*:*:*:*:*
cpe:2.3:a:oracle:fusion_middleware:8.5.1:*:*:*:*:*:*:*
cpe:2.3:a:oracle:fusion_middleware:8.5.2:*:*:*:*:*:*:*


REMEDIERUNG




EXPLOITS


Exploit-db.com

id beschreibung datum
Keine bekannten Exploits

Andere (github, ...)

Url
Keine bekannten Exploits


CAPEC


Common Attack Pattern Enumerations and Classifications

id beschreibung schweregrad
Kein Eintrag


MITRE