2.1 CVE-2012-0563

 

La vulnerabilità non specificata in Oracle Solaris 9, 10 e 11 consente agli utenti locali di influire sulla disponibilità tramite vettori sconosciuti relativi a Kerberos/klist.
https://nvd.nist.gov/vuln/detail/CVE-2012-0563

Categorie

CWE-NVD-noinfo

Riferimenti


 

CPE

cpe avviare fine
Configuration 1
cpe:2.3:o:sun:sunos:5.9:*:*:*:*:*:*:*
cpe:2.3:o:sun:sunos:5.10:*:*:*:*:*:*:*
cpe:2.3:o:sun:sunos:5.11:*:*:*:*:*:*:*


RIMEDIO




EXPLOITS


Exploit-db.com

id descrizione data
Nessuna impresa nota

Altro (github, ...)

Url
Nessuna impresa nota


CAPEC


Common Attack Pattern Enumerations and Classifications

id descrizione gravità
Nessuna voce


MITRE