2.6 CVE-2001-0184

Exploit
 

O eEye Iris 1.01 beta permite que atacantes remotos causem uma negação de serviço por meio de um pacote malformado, o que faz o Iris travar quando um usuário visualiza o pacote.
https://nvd.nist.gov/vuln/detail/CVE-2001-0184

Categorias

CWE-NVD-Other

Referências


 

CPE

cpe começar fim
Configuration 1
cpe:2.3:a:eeye_digital_security:iris:1.0.1:*:*:*:*:*:*:*


REMEDIAÇÃO




EXPLOITS


Exploit-db.com

id descrição datado
Nenhum exploit conhecido

Outros (github, ...)

Url
2278
20010121 eEye Iris the Network traffic analyser DoS


CAPEC


Common Attack Pattern Enumerations and Classifications

id descrição gravidade
Entrada proibida


MITRE